<!DOCTYPE html>
<!--[if IE 8]>
<html id="ie8" lang="en-US">
<![endif]-->
<!--[if !(IE 8) ]><!-->
<html lang="en-US">
<!--<![endif]-->
<head>
    <meta property="fb:pages" content="154227241262583" />
    <!--<script>window.mrf={host:"b.marfeel.com",dt:3},function(e,t,o,a,i,r,n){function d(){l&&(e.cookie="fromt=yes;path=/;expires="+new Date(Date.now()+18e5).toGMTString(),o.reload())}var l=!/marfeelgarda=no|fromt=yes/i.test(r+";"+i);if((/(ipad.*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9](?!.*mobile)|\bSilk\b/i.test(a)&&2&n.dt||/(ip(hone|od).*?OS )(?!1_|2_|3_|4_|X)|mozilla.*android (?!(1|2|3)\.)[0-9].*mobile|bb10/i.test(a)&&1&n.dt||/marfeelgarda=off/i.test(r))&&t===t.top){l&&e.write('<plaintext style="display:none">');var s="script",m=setTimeout(d,1e4),c=e.createElement(s),f=e.getElementsByTagName(s)[0];c.src="//bc.marfeel.com/statics/marfeel/gardac.js",c.onerror=d,c.onload=function(){clearTimeout(m)},f.parentNode.insertBefore(c,f)}}(document,window,location,navigator.userAgent,document.cookie,location.search,window.mrf);</script>-->
    <!-- TradeDoubler site verification 2875691 -->
    <meta charset="UTF-8" />
    <meta name="viewport" content="width=device-width, initial-scale=1" />
        
    <!--<link rel="dns-prefetch" href="//www.google.com">-->
    <!-- <link rel="dns-prefetch" href="//pagead2.googlesyndication.com"> -->
    <!--<link rel="dns-prefetch" href="//partner.googleadservices.com">-->
<!--     <link rel="dns-prefetch" href="//securepubads.g.doubleclick.net">
<link rel="dns-prefetch" href="//ad.doubleclick.net">
<link rel="dns-prefetch" href="//www.google-analytics.com">
<link rel="preconnect" href="//securepubads.g.doubleclick.net"> -->
    <!--<link rel="dns-prefetch" href="//ad.doubleclick.net">-->
    <!--<link rel="preconnect" href="//www.google-analytics.com">-->
   

    
    <title>The Fujifilm 63mm F2.8 R WR Is Incredible and Has Cash Back</title>    <link rel="profile" href="http://gmpg.org/xfn/11" />
    <link rel="pingback" href="https://www.thephoblographer.com/xmlrpc.php" />

    <!--[if lt IE 9]>
    <script src="https://www.thephoblographer.com/wp-content/themes/bliss/assets/js/html5.js" type="text/javascript"></script>
    <![endif]-->

    <script data-mrf-script="garda" data-mrf-dt="1" data-mrf-host="live.mrf.io" data-mrf-ct="article" src="https://live.mrf.io/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>
<meta name='robots' content='index, follow, max-image-preview:large, max-snippet:-1, max-video-preview:-1' />
<!-- Jetpack Site Verification Tags -->
<meta name="google-site-verification" content="Xoc-Yy6tyAbMN8f9hBm7YPh6GsYdquLYaQmMk4cFrAE" />

	<!-- This site is optimized with the Yoast SEO plugin v18.1 - https://yoast.com/wordpress/plugins/seo/ -->
	<link rel="canonical" href="https://www.thephoblographer.com/2022/02/23/the-fujifilm-63mm-f2-8-r-wr-is-incredible-and-has-cash-back/" />
	<meta property="og:locale" content="en_US" />
	<meta property="og:type" content="article" />
	<meta property="og:title" content="The Fujifilm 63mm F2.8 R WR Is Incredible and Has Cash Back" />
	<meta property="og:description" content="Our lead image was shot with the Fujifilm 63mm f2.8 R WR lens for the Fujifilm GF system. And it&#8217;s experiencing a cash-back rebate right now. If there is something to be excited for, it&#8217;s that the Fujifilm GFX 50R rebate is back. And it&#8217;s going for a super affordable price for what the camera&hellip;" />
	<meta property="og:url" content="https://www.thephoblographer.com/2022/02/23/the-fujifilm-63mm-f2-8-r-wr-is-incredible-and-has-cash-back/" />
	<meta property="og:site_name" content="The Phoblographer" />
	<meta property="article:published_time" content="2022-02-23T17:00:00+00:00" />
	<meta property="article:modified_time" content="2022-02-23T06:12:23+00:00" />
	<meta property="og:image" content="https://www.thephoblographer.com/wp-content/uploads/2017/04/Chris-Gampat-The-Phoblographer-Fujifilm-GFX-50S-sample-images-portraits-extras-24-of-56ISO-1001-500-sec-at-f-5.0.jpg" />
	<meta property="og:image:width" content="1536" />
	<meta property="og:image:height" content="2048" />
	<meta property="og:image:type" content="image/jpeg" />
	<meta name="twitter:label1" content="Written by" />
	<meta name="twitter:data1" content="Chris Gampat" />
	<meta name="twitter:label2" content="Est. reading time" />
	<meta name="twitter:data2" content="2 minutes" />
	<script type="application/ld+json" class="yoast-schema-graph">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</script>
	<!-- / Yoast SEO plugin. -->


<link rel='dns-prefetch' href='//proxy.beyondwords.io' />
<link rel='dns-prefetch' href='//ajax.googleapis.com' />
<link rel='dns-prefetch' href='//fonts.googleapis.com' />
<link rel='dns-prefetch' href='//s.w.org' />
<link rel='dns-prefetch' href='//v0.wordpress.com' />
<link rel='dns-prefetch' href='//jetpack.wordpress.com' />
<link rel='dns-prefetch' href='//s0.wp.com' />
<link rel='dns-prefetch' href='//public-api.wordpress.com' />
<link rel='dns-prefetch' href='//0.gravatar.com' />
<link rel='dns-prefetch' href='//1.gravatar.com' />
<link rel='dns-prefetch' href='//2.gravatar.com' />
<link rel="alternate" type="application/rss+xml" title="The Phoblographer &raquo; Feed" href="https://www.thephoblographer.com/feed/" />
<link rel="alternate" type="application/rss+xml" title="The Phoblographer &raquo; Comments Feed" href="https://www.thephoblographer.com/comments/feed/" />
		<!-- This site uses the Google Analytics by MonsterInsights plugin v8.3.4 - Using Analytics tracking - https://www.monsterinsights.com/ -->
							<script src="//www.googletagmanager.com/gtag/js?id=UA-12241213-2"  data-cfasync="false" data-wpfc-render="false" type="text/javascript" async></script>
			<script data-cfasync="false" data-wpfc-render="false" type="text/javascript">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</script>
				<!-- / Google Analytics by MonsterInsights -->
				<script type="text/javascript">
			window._wpemojiSettings = {"baseUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/72x72\/","ext":".png","svgUrl":"https:\/\/s.w.org\/images\/core\/emoji\/13.1.0\/svg\/","svgExt":".svg","source":{"concatemoji":"https:\/\/www.thephoblographer.com\/wp-includes\/js\/wp-emoji-release.min.js?ver=5.8.3"}};
			!function(e,a,t){var n,r,o,i=a.createElement("canvas"),p=i.getContext&&i.getContext("2d");function s(e,t){var a=String.fromCharCode;p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,e),0,0);e=i.toDataURL();return p.clearRect(0,0,i.width,i.height),p.fillText(a.apply(this,t),0,0),e===i.toDataURL()}function c(e){var t=a.createElement("script");t.src=e,t.defer=t.type="text/javascript",a.getElementsByTagName("head")[0].appendChild(t)}for(o=Array("flag","emoji"),t.supports={everything:!0,everythingExceptFlag:!0},r=0;r<o.length;r++)t.supports[o[r]]=function(e){if(!p||!p.fillText)return!1;switch(p.textBaseline="top",p.font="600 32px Arial",e){case"flag":return s([127987,65039,8205,9895,65039],[127987,65039,8203,9895,65039])?!1:!s([55356,56826,55356,56819],[55356,56826,8203,55356,56819])&&!s([55356,57332,56128,56423,56128,56418,56128,56421,56128,56430,56128,56423,56128,56447],[55356,57332,8203,56128,56423,8203,56128,56418,8203,56128,56421,8203,56128,56430,8203,56128,56423,8203,56128,56447]);case"emoji":return!s([10084,65039,8205,55357,56613],[10084,65039,8203,55357,56613])}return!1}(o[r]),t.supports.everything=t.supports.everything&&t.supports[o[r]],"flag"!==o[r]&&(t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&t.supports[o[r]]);t.supports.everythingExceptFlag=t.supports.everythingExceptFlag&&!t.supports.flag,t.DOMReady=!1,t.readyCallback=function(){t.DOMReady=!0},t.supports.everything||(n=function(){t.readyCallback()},a.addEventListener?(a.addEventListener("DOMContentLoaded",n,!1),e.addEventListener("load",n,!1)):(e.attachEvent("onload",n),a.attachEvent("onreadystatechange",function(){"complete"===a.readyState&&t.readyCallback()})),(n=t.source||{}).concatemoji?c(n.concatemoji):n.wpemoji&&n.twemoji&&(c(n.twemoji),c(n.wpemoji)))}(window,document,window._wpemojiSettings);
		</script>
		<!-- thephoblographer.com is managing ads with Advanced Ads 1.31.1 – https://wpadvancedads.com/ --><script id="theph-ready">
			window.advanced_ads_ready=function(e,a){a=a||"complete";var d=function(e){return"interactive"===a?"loading"!==e:"complete"===e};d(document.readyState)?e():document.addEventListener("readystatechange",(function(a){d(a.target.readyState)&&e()}),{once:"interactive"===a})},window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[];		</script>
		<style type="text/css">
img.wp-smiley,
img.emoji {
	display: inline !important;
	border: none !important;
	box-shadow: none !important;
	height: 1em !important;
	width: 1em !important;
	margin: 0 .07em !important;
	vertical-align: -0.1em !important;
	background: none !important;
	padding: 0 !important;
}
</style>
	<link rel='stylesheet' id='jetpack_related-posts-group-css' href='https://www.thephoblographer.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/modules/related-posts/related-posts.css,wp-includes/css/dist/block-library/style.min.css,wp-includes/js/mediaelement/mediaelementplayer-legacy.min.css,wp-includes/js/mediaelement/wp-mediaelement.min.css,wp-content/plugins/speechkit/src/Component/Post/ErrorNotice/error-notice.css,wp-content/plugins/visual-post-navigation/assets/css/kodea-visual-post-navigation.css,wp-content/plugins/wp-polls/polls-css.css,wp-content/plugins/easy-table-of-contents/vendor/icomoon/style.min.css,wp-content/plugins/easy-table-of-contents/assets/css/screen.min.css,wp-content/themes/bliss/assets/plugins/bluthcodes/style.css' type='text/css' media='all' />
<style id='wp-block-library-inline-css' type='text/css'>
.has-text-align-justify{text-align:justify;}
</style>
<style id='wp-polls-inline-css' type='text/css'>
.wp-polls .pollbar {
	margin: 1px;
	font-size: 6px;
	line-height: 8px;
	height: 8px;
	background-image: url('https://www.thephoblographer.com/wp-content/plugins/wp-polls/images/default/pollbg.gif');
	border: 1px solid #c8c8c8;
}

</style>
<style id='ez-toc-inline-css' type='text/css'>
div#ez-toc-container p.ez-toc-title {font-size: 120%;}div#ez-toc-container p.ez-toc-title {font-weight: 500;}div#ez-toc-container ul li {font-size: 95%;}
</style>
<link rel='stylesheet' id='bluth-bootstrap-group-css' href='https://www.thephoblographer.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/bliss/assets/css/bootstrap.min.css,wp-content/themes/bliss/style.css,wp-content/themes/bliss/assets/css/style-responsive.css,wp-content/themes/bliss/assets/css/fontello.css,wp-content/themes/bliss/assets/css/nivo-slider.css,wp-content/themes/bliss/assets/css/magnific-popup.css,wp-content/themes/bliss/assets/css/jquery.snippet.min.css,wp-content/plugins/jetpack/css/jetpack.css' type='text/css' media='all' />
<link rel='stylesheet' id='bluth-googlefonts-css'  href='https://fonts.googleapis.com/css?family=Oswald%3A300%2C400%2C700%7CPlayfair+Display%3A400%7CMontserrat%3A400%7CRusso+One%3A400&#038;subset=latin&#038;ver=5.8.3' type='text/css' media='all' />
<script type='text/javascript' id='jetpack_related-posts-js-extra'>
/* <![CDATA[ */
var related_posts_js_options = {"post_heading":"h4"};
/* ]]> */
</script>
<script type='text/javascript' id='monsterinsights-frontend-script-js-extra'>
/* <![CDATA[ */
var monsterinsights_frontend = {"js_events_tracking":"true","download_extensions":"pdf,doc,ppt,xls,zip,docx,pptx,xlsx","inbound_paths":"[]","home_url":"https:\/\/www.thephoblographer.com","hash_tracking":"false","ua":"UA-12241213-2","v4_id":""};
/* ]]> */
</script>
<script type='text/javascript' id='free-comments-for-wordpress-vuukle-public-count-js-extra'>
/* <![CDATA[ */
var params = {"api_key":"f85f9333-42c4-42c5-80b4-a9a1e3d905a1","host":"thephoblographer.com"};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thephoblographer.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/jetpack/_inc/build/related-posts/related-posts.min.js,wp-content/plugins/google-analytics-for-wordpress/assets/js/frontend-gtag.min.js,wp-content/plugins/free-comments-for-wordpress-vuukle/public/js/free-comments-for-wordpress-vuukle-public-count.js'></script>
<script type='text/javascript' src='https://www.thephoblographer.com/wp-includes/js/jquery/jquery.min.js?ver=3.6.0' id='jquery-core-js'></script>
<script type='text/javascript' src='https://www.thephoblographer.com/wp-includes/js/jquery/jquery-migrate.min.js?ver=3.3.2' id='jquery-migrate-js'></script>
<link rel="https://api.w.org/" href="https://www.thephoblographer.com/wp-json/" /><link rel="alternate" type="application/json" href="https://www.thephoblographer.com/wp-json/wp/v2/posts/190009" /><link rel="EditURI" type="application/rsd+xml" title="RSD" href="https://www.thephoblographer.com/xmlrpc.php?rsd" />
<link rel="wlwmanifest" type="application/wlwmanifest+xml" href="https://www.thephoblographer.com/wp-includes/wlwmanifest.xml" /> 
<link rel='shortlink' href='https://wp.me/p1kinX-NqF' />
<link rel="alternate" type="application/json+oembed" href="https://www.thephoblographer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thephoblographer.com%2F2022%2F02%2F23%2Fthe-fujifilm-63mm-f2-8-r-wr-is-incredible-and-has-cash-back%2F" />
<link rel="alternate" type="text/xml+oembed" href="https://www.thephoblographer.com/wp-json/oembed/1.0/embed?url=https%3A%2F%2Fwww.thephoblographer.com%2F2022%2F02%2F23%2Fthe-fujifilm-63mm-f2-8-r-wr-is-incredible-and-has-cash-back%2F&#038;format=xml" />
<link type="text/css" rel="stylesheet" href="https://www.thephoblographer.com/wp-content/plugins/category-specific-rss-feed-menu/wp_cat_rss_style.css" />
            <link rel="preconnect" href="https://cdn.vuukle.com/">
            <link rel="dns-prefetch" href="https://cdn.vuukle.com/">
            <link rel="dns-prefetch" href="https://api.vuukle.com/">
            <link rel="preconnect" href="https://api.vuukle.com/">
		<link rel="amphtml" href="https://www.thephoblographer.com/2022/02/23/the-fujifilm-63mm-f2-8-r-wr-is-incredible-and-has-cash-back/amp/"><style type='text/css'>img#wpstats{display:none}</style>
	
<style>
h1,h2,h3,h4,h5{font-family: "Oswald",serif;} .widget_calendar table > caption{font-family: "Oswald",serif;} body{font-family: "Playfair Display",Helvetica,sans-serif;} .navbar .nav > li > a{font-family: "Montserrat",Helvetica,sans-serif;} .brand-text h1, .mini-text h1{font-family: "Russo One",Helvetica,sans-serif;} </style>
<link rel="Shortcut Icon" type="image/x-icon" href="https://www.thephoblographer.com/wp-content/uploads/2021/03/FAVICONSmallerThePhoblographer_10thAnniversary_icon.jpg" />
<!-- Facebook Pixel Code -->
<script type='text/javascript'>
!function(f,b,e,v,n,t,s){if(f.fbq)return;n=f.fbq=function(){n.callMethod?
n.callMethod.apply(n,arguments):n.queue.push(arguments)};if(!f._fbq)f._fbq=n;
n.push=n;n.loaded=!0;n.version='2.0';n.queue=[];t=b.createElement(e);t.async=!0;
t.src=v;s=b.getElementsByTagName(e)[0];s.parentNode.insertBefore(t,s)}(window,
document,'script','https://connect.facebook.net/en_US/fbevents.js');
</script>
<!-- End Facebook Pixel Code -->
<script type='text/javascript'>
  fbq('init', '361460217794958', {}, {
    "agent": "wordpress-5.8.3-3.0.6"
});
</script><script type='text/javascript'>
  fbq('track', 'PageView', []);
</script>
<!-- Facebook Pixel Code -->
<noscript>
<img height="1" width="1" style="display:none" alt="fbpx"
src="https://www.facebook.com/tr?id=361460217794958&ev=PageView&noscript=1" />
</noscript>
<!-- End Facebook Pixel Code -->
      <meta name="onesignal" content="wordpress-plugin"/>
            <script>

      window.OneSignal = window.OneSignal || [];

      OneSignal.push( function() {
        OneSignal.SERVICE_WORKER_UPDATER_PATH = "OneSignalSDKUpdaterWorker.js.php";
                      OneSignal.SERVICE_WORKER_PATH = "OneSignalSDKWorker.js.php";
                      OneSignal.SERVICE_WORKER_PARAM = { scope: "/" };
        OneSignal.setDefaultNotificationUrl("https://www.thephoblographer.com");
        var oneSignal_options = {};
        window._oneSignalInitOptions = oneSignal_options;

        oneSignal_options['wordpress'] = true;
oneSignal_options['appId'] = '7ea61ef3-59ff-4127-be04-8f380499093e';
oneSignal_options['allowLocalhostAsSecureOrigin'] = true;
oneSignal_options['welcomeNotification'] = { };
oneSignal_options['welcomeNotification']['title'] = "";
oneSignal_options['welcomeNotification']['message'] = "";
oneSignal_options['path'] = "https://www.thephoblographer.com/wp-content/plugins/onesignal-free-web-push-notifications/sdk_files/";
oneSignal_options['promptOptions'] = { };
oneSignal_options['notifyButton'] = { };
oneSignal_options['notifyButton']['enable'] = true;
oneSignal_options['notifyButton']['position'] = 'bottom-right';
oneSignal_options['notifyButton']['theme'] = 'default';
oneSignal_options['notifyButton']['size'] = 'medium';
oneSignal_options['notifyButton']['showCredit'] = true;
oneSignal_options['notifyButton']['text'] = {};
                OneSignal.init(window._oneSignalInitOptions);
                OneSignal.showSlidedownPrompt();      });

      function documentInitOneSignal() {
        var oneSignal_elements = document.getElementsByClassName("OneSignal-prompt");

        var oneSignalLinkClickHandler = function(event) { OneSignal.push(['registerForPushNotifications']); event.preventDefault(); };        for(var i = 0; i < oneSignal_elements.length; i++)
          oneSignal_elements[i].addEventListener('click', oneSignalLinkClickHandler, false);
      }

      if (document.readyState === 'complete') {
           documentInitOneSignal();
      }
      else {
           window.addEventListener("load", function(event){
               documentInitOneSignal();
          });
      }
    </script>
<link rel="icon" href="https://www.thephoblographer.com/wp-content/uploads/2020/08/cropped-SmallerThePhoblographer_10thAnniversary_icon-32x32.png" sizes="32x32" />
<link rel="icon" href="https://www.thephoblographer.com/wp-content/uploads/2020/08/cropped-SmallerThePhoblographer_10thAnniversary_icon-192x192.png" sizes="192x192" />
<link rel="apple-touch-icon" href="https://www.thephoblographer.com/wp-content/uploads/2020/08/cropped-SmallerThePhoblographer_10thAnniversary_icon-180x180.png" />
<meta name="msapplication-TileImage" content="https://www.thephoblographer.com/wp-content/uploads/2020/08/cropped-SmallerThePhoblographer_10thAnniversary_icon-270x270.png" />
<style type="text/css">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</style>
<style type="text/css" id="wp-custom-css">.page #content article .the-content{opacity:1 !important}

.gform_wrapper input[type:button], .gform_wrapper input[type:reset],
.gform_wrapper input[type:submit] {
	background:#333;
	color:#fff;
	padding:12px;
	border-radius:5px;
	text-transform:uppercase;
	letter-spacing:1px;
	font-family:Oswald, serif
}

.gform_page_footer{
	text-align:center;
}</style>    
	<script async src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>

	<script async type="text/javascript" src="//asset.fwcdn1.com/js/storyblock.js"></script>
	
	<script async type="text/javascript" src="//asset.fwcdn2.com/js/embed-feed.js"></script>

</head>
<body class="post-template-default single single-post postid-190009 single-format-standard aa-prefix-theph-">

<div class="bl_search_overlay"></div>
<script type="text/javascript">
    
    var y;
    y = jQuery(window).scrollTop();
    if(jQuery(window).width() > 979){
        // Shrink menu on scroll
        var didScroll = false;
        jQuery(window).scroll(function() {
            didScroll = true;
        });
        setInterval(function() {
            if ( didScroll ) {
                didScroll = false;
                y = jQuery(window).scrollTop();
                if(y > jQuery('#masthead .top-banner').height() ){
                    jQuery('#masthead .bluth-navigation').addClass('fixed');
                    jQuery('#main').css('padding-top', 71);
                }else{
                    jQuery('#masthead .bluth-navigation').removeClass('fixed');
                    jQuery('#main').css('padding-top', '');
                }
                if(y > ( jQuery('#masthead .top-banner').height()+100 ) ){
                    jQuery('#masthead .bluth-navigation').addClass('shrunk');
                }else{
                    jQuery('#masthead .bluth-navigation').removeClass('shrunk');
                }

                changeHeader();
            }
        }, 50);
    }

        jQuery(function() {
        // if the page is in mobile mode, then don't make the header transparent!
        if( jQuery(window).width() > 979 )
            changeHeader();
        else{
            jQuery('#masthead .bluth-navigation .navbar .nav > li > a, #masthead .searchform a').animate({ color: '#000000'}, 10);
            jQuery('#masthead .bluth-navigation').animate({ backgroundColor: '#ffffff'}, 100);
        }

        // listen to resize!
        var didresize = false;
        jQuery(window).resize( function() {

            // if the user refreshes the page while the sticky header is active, then add some padding for a friend.
            // if( y > jQuery('#masthead').height() )
            // jQuery('#main').css('padding-top', (/*jQuery('#masthead').height()+*/25));
            // else
            // jQuery('#main').css('padding-top', (/*jQuery('#masthead').height()+*/25));
            // didresize = true;
        });
        setInterval(function() {
            if ( didresize ) {
                didresize = false;
            }
        }, 3000);



                resetNavLine(250);

        jQuery('#masthead .nav li').mouseover(function(){
            jQuery('.nav-line').stop();
            jQuery('.nav-line').animate({
                left : jQuery(this).offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
                width: jQuery(this).width()
            }, 250);
        });
        jQuery('#masthead .nav li').mouseout(function(){
            resetNavLine(250);
        });
    });

    // change the color of the header if it's transparent
    function changeHeader(){
        var y;
        y = jQuery(window).scrollTop();

        jQuery('#masthead .bluth-navigation').stop();
            }
    function resetNavLine(time){
        // didScroll = true;
        jQuery('.nav-line').stop();
        if(jQuery('.nav').children('li').hasClass('current-menu-item')){
            jQuery('.nav-line').animate({
                left : jQuery('.current-menu-item').offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
                width: jQuery('.current-menu-item').width()
            }, time);
        }else if(jQuery('.nav').children('li').hasClass('current-menu-ancestor')){
            jQuery('.nav-line').animate({
                left : jQuery('.current-menu-ancestor').offset().left-jQuery('.bluth-navigation .container .navbar').offset().left,
                width: jQuery('.current-menu-ancestor').width()
            }, time);
        }else{
            jQuery('.nav-line').animate({
                width : 0
            });
        }
    }
</script>

<div id="page" class="site">
        <header id="masthead" role="banner" class="header_normal">
        <div class="image-overflow">
            <div class="header-background-image">            </div>
        </div>

        <div class="row-fluid top-banner">
            <div class="container">
                <div class="banner-overlay"></div>
                                    <a class="brand brand-image" href="https://www.thephoblographer.com/" title="The Phoblographer" rel="home"><img src="https://www.thephoblographer.com/wp-content/uploads/2019/09/ThePhoblographer_10thAnniversary_logo.png" alt="The Phoblographer"><h1><small>Bridging Tech and Creative Photography</small></h1></a>
                                <div class="top-banner-social pull-right" ><a target="_blank" href="https://www.facebook.com/thephoblographer"><i class="icon-facebook-1"></i></a><a target="_blank" href="https://www.twitter.com/phoblographer"><i class="icon-twitter-1"></i></a><a target="_blank" href="https://www.youtube.com/thephoblographer"><i class="icon-youtube"></i></a><a target="_blank" href="https://www.instagram.com/phoblographer/"><i class="icon-instagram-1"></i></a>                </div>
            </div>
        </div>
        <div class="row-fluid bluth-navigation">
            <div class="container">
                <div class="mini-logo">
                                            <a class="mini mini-image" href="https://www.thephoblographer.com/" title="The Phoblographer" rel="home"><img src="https://www.thephoblographer.com/wp-content/uploads/2019/09/ThePhoblographer_10thAnniversary_icon.png" alt="The Phoblographer"></a>
                                    </div>
                <div class="navbar navbar-inverse">
                    <div class="navbar-inner">
                                                <!-- Responsive Navbar Part 1: Button for triggering responsive navbar (not covered in tutorial). Include responsive CSS to utilize. -->
                        <!-- <label for="mobile-menu"><button data-target=".nav-collapse" data-toggle="collapse" class="btn btn-navbar" type="button"><i class="icon-menu-1"></i></button></label> -->
                        <div class="nav-collapse collapse"><ul id="menu-home" class="nav visible-desktop"><li id="menu-item-51948" class="menu-item menu-item-type-custom menu-item-object-custom menu-item-home"><a href="https://www.thephoblographer.com/">Home</a></li><li id="menu-item-167579" class="menu-item menu-item-type-custom menu-item-object-custom"><a href="https://amzn.to/2IxF7w3">Storefront</a></li><li id="menu-item-124654" class="menu-item menu-item-type-post_type menu-item-object-easyindex"><a href="https://www.thephoblographer.com/indexes/reviews-index/">Reviews Index</a></li><li id="menu-item-51943" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thephoblographer.com/category/features/">The Best Gear</a></li><li id="menu-item-95340" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thephoblographer.com/category/photography-culture/">Inspiration</a></li><li id="menu-item-167580" class="menu-item menu-item-type-taxonomy menu-item-object-category"><a href="https://www.thephoblographer.com/category/education-2/">Learn</a></li><li id="menu-item-51939" class="menu-item menu-item-type-post_type menu-item-object-page menu-item-privacy-policy"><a href="https://www.thephoblographer.com/disclaimer/">Disclaimer</a></li><li id="menu-item-51942" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thephoblographer.com/about-2/">Staff/Contact Info</a></li><li id="menu-item-167953" class="menu-item menu-item-type-post_type menu-item-object-page"><a href="https://www.thephoblographer.com/media-kit-the-phoblographer/">Media Kit</a></li></ul></div><div class="menu-home-container"><div id="mobile-menu" class="pull-right visible-tablet visible-phone mobile-menu"><form style="margin-top: 15px; margin-bottom: 5px;"><select style="max-width:150px;" onchange="if (this.value) window.location.href=this.value"><option>-- Menu --</option><option value="https://www.thephoblographer.com/">Home</option>
<option value="https://amzn.to/2IxF7w3">Storefront</option>
<option value="https://www.thephoblographer.com/indexes/reviews-index/">Reviews Index</option>
<option value="https://www.thephoblographer.com/category/features/">The Best Gear</option>
<option value="https://www.thephoblographer.com/category/photography-culture/">Inspiration</option>
<option value="https://www.thephoblographer.com/category/education-2/">Learn</option>
<option value="https://www.thephoblographer.com/disclaimer/">Disclaimer</option>
<option value="https://www.thephoblographer.com/about-2/">Staff/Contact Info</option>
<option value="https://www.thephoblographer.com/media-kit-the-phoblographer/">Media Kit</option>
</select></form></div></div>                    </div><!-- /.navbar-inner -->
                    <div class="nav-line"></div>
                </div>
                
            </div>
        </div>
        <!--<script data-mrf-script="garda" data-mrf-host="bc.marfeelcache.com" src="https://bc.marfeelcache.com/statics/marfeel/gardac-sync.js" data-cfasync="false"></script>-->

        <!--<script>window._epn = {campaign: 5338090168};</script>-->
        <!--<script src="https://epnt.ebay.com/static/epn-smart-tools.js"></script>-->
		

        <!-- 	This file is part of a WordPress theme for sale at ThemeForest.net.
                See: http://themeforest.net/item/bliss-personal-minimalist-wordpress-blog-theme/5423780
                Copyright 2013 Bluthemes 	-->

    </header><!-- #masthead .site-header -->
    <div id="main" class="container">    <div id="vuukle-ad-3"></div>
	<div id="primary" class="row right_side">

		<div id="content" class="span8" role="main">
		

			
				
					<article id="post-190009" class="post-190009 post type-post status-publish format-standard has-post-thumbnail hentry category-cheap-photo">
	<div class="post-title box">
		<h1 class="entry-title"><a href="https://www.thephoblographer.com/2022/02/23/the-fujifilm-63mm-f2-8-r-wr-is-incredible-and-has-cash-back/">The Fujifilm 63mm F2.8 R WR Is Incredible and Has Cash Back</a></h1>
		<div class="post-meta">
			<ul>
	<li><time class="entry-date updated" datetime="2022-02-23T12:00:00-05:00">23. Feb. 2022</time></li>
	<li class="divider">/</li>
	<li><a href="https://www.thephoblographer.com/category/cheap-photo/" title="View all posts in Cheap Photo">Cheap Photo</a></li>	<li class="divider">/</li>
	<li><a href="https://www.thephoblographer.com/2022/02/23/the-fujifilm-63mm-f2-8-r-wr-is-incredible-and-has-cash-back/#comments">No Comments</a></li>
</ul>
		</div>
		<div class="post-format-badge post-format-standard">
			<i class="icon-calendar-3"></i>
		</div>
	</div>
		<div class="entry-image" style="max-height:none;">		<a href="https://www.thephoblographer.com/wp-content/uploads/2017/04/Chris-Gampat-The-Phoblographer-Fujifilm-GFX-50S-sample-images-portraits-extras-24-of-56ISO-1001-500-sec-at-f-5.0-770x1027.jpg" class="lightbox" title="The Fujifilm 63mm F2.8 R WR Is Incredible and Has Cash Back" rel="bookmark">
			<img width="740" height="987" src="https://www.thephoblographer.com/wp-content/uploads/2017/04/Chris-Gampat-The-Phoblographer-Fujifilm-GFX-50S-sample-images-portraits-extras-24-of-56ISO-1001-500-sec-at-f-5.0-770x1027.jpg" class="attachment-large size-large wp-post-image" alt="" loading="lazy" />		</a>
	</div>	<div class="entry-container ">
		<div class="entry-content">

			<div class="vuukle-powerbar powerbarBoxDiv" style="min-height: 50px;" data-styles=""></div>
<p class="has-drop-cap">Our lead image was shot with the Fujifilm 63mm f2.8 R WR lens for the Fujifilm GF system. And it&#8217;s experiencing a cash-back rebate right now. If there is something to be excited for, it&#8217;s that the Fujifilm GFX 50R rebate is back. And it&#8217;s going for a super affordable price for what the camera is. What&#8217;s more, there are cash-back offerings on GF lenses. Is this finally the time that you get into the Fujifilm GFX system? We know lots of you have been considering it. I mean, how do you beat the look of Fujifilm film simulations at a larger-than-full-frame size? It&#8217;s really difficult to square off against. But either way, you&#8217;ll want to check out these days.</p><div class="theph-content_2" id="theph-1623452053"><script async id="AV608aa065a9e0be75dd414db7" type="text/javascript" src="https://tg1.vuukle.com/api/adserver/spt?AV_TAGID=608aa065a9e0be75dd414db7&AV_PUBLISHERID=607eaa2728f57c570863c77a"></script></div>



<span id="more-190009"></span>



<p><strong>These Deals End on April 3rd! Be sure to <a href="https://fujifilm-x.com/en-us/fujifilm-prepaid-card/">submit your claim</a>.</strong></p>



<ul><li><strong>Fujifilm GFX 50R:</strong> $2,999.95 at <a href="https://amzn.to/34Q7ot4">Amazon</a> or <a href="http://adorama.rfvk.net/YY65m">Adorama</a> </li><li><strong>GF 32-64mm f4 R LM WR Lens:</strong> $500 back at <a href="https://amzn.to/3rJF98o">Amazon</a> or <a href="http://adorama.rfvk.net/mgrY9Z">Adorama</a></li><li><strong>GF 30mm f3.5 R WR Lens:</strong> $300 back at <a href="https://amzn.to/34U46VH">Amazon</a> or <a href="http://adorama.rfvk.net/LPo7AO">Adorama</a></li><li><strong>GF 63mm f2.8 R WR Lens:</strong> $300 back at <a href="https://amzn.to/3uFtMQF">Amazon</a> or <a href="http://adorama.rfvk.net/qnkY5O">Adorama</a></li><li><strong>GF 50mm f3.5 R LM WR Lens:</strong> $200 back at <a href="https://amzn.to/3BdEWxc">Amazon</a> or <a href="http://adorama.rfvk.net/x9XYVO">Adorama</a></li></ul>



<p><i><span style="font-weight: 400;">The Phoblographer’s Cheap Photo deals posts are designed to give you some of the best deals on photography gear. We spend a literal business day researching the most attractive camera deals, lens price drops, and all other sales we can find. Some of the gear is brand new. But other times we&#8217;ll share used or refurbished products at good prices. Our </span></i><a href="https://www.thephoblographer.com/category/cheap-photo/"><i><span style="font-weight: 400;">Cheap Photo Deals</span></i></a><i><span style="font-weight: 400;"> are different from The Phoblographer’s thoroughly researched </span></i><a href="https://www.thephoblographer.com/category/features/"><i><span style="font-weight: 400;">Feature Roundups</span></i></a><i><span style="font-weight: 400;">. If we’ve tested a unit, we may link to our reviews and coverage in our Cheap Photo Deals. With our Feature Roundups, we’re guaranteed to have used the product &#8212; often exhaustively. The site may receive affiliate commission payments if you make a purchase. These help us keep the staff fairly compensated, the server bill paid, and us continually delivering content.</span></i></p>
<div id="vuukle-emote" style='max-width:600px;min-height:160px;' class="emotesBoxDiv"></div>
<div id='jp-relatedposts' class='jp-relatedposts' >
	
</div>    <div id="sharing"></div>
    <div id="respond"></div>
    <div id="vuukle-comments" class="commentBoxDiv"></div>
							<footer class="entry-meta clearfix">
				
			</footer><!-- .entry-meta -->
		</div><!-- .entry-content -->
	</div><!-- .entry-container -->
	<span class="vcard" style="display: none;">
		<span class="fn">													
			<a href="https://www.thephoblographer.com/author/admin/" class="author">Chris Gampat</a>
		</span>
	</span>
</article><!-- #post-190009 -->



							<div class="author-meta box">
								<div class="author-header" style="background-image:none;">
									<div class="author-image">
										<img src="https://www.thephoblographer.com/wp-content/uploads/2018/07/18_0531_553-1.jpg">									</div>
								</div>
								<div class="author-body">
									<span class="vcard author">
										<h2>
											<span class="fn">
												<a href="https://www.thephoblographer.com/author/admin/">Chris Gampat</a>
											</span>
										</h2>
										<p>Chris Gampat is the Editor in Chief, Founder, and Publisher of the Phoblographer. He also likes pizza.</p>
									</span>
								</div>
							</div> 
		</div><!-- #content .site-content -->

			
					<aside id="side-bar" class="span4 widget-area">
					<div id="search-2" class="box widget_search"><h3 class="widget-head">Search the Phoblographer</h3><script async src="https://cse.google.com/cse.js?cx=e9568f4a854b4995b"></script>
<div class="gcse-search"></div></div><div id="text-56" class="box widget_text">			<div class="textwidget"><div id="vuukle-ad-4" style="min-width: 320px; min-height: 620px;"></div></div>
		</div><div id="simpleimage-26" class="box widget_simpleimage">
<h3 class="widget-head">Subscribe for Daily Updates</h3>
	<p class="simple-image">
		<a href="https://mailchi.mp/thephoblographer/daily" target="_blank"><img width="257" height="130" src="https://www.thephoblographer.com/wp-content/uploads/2017/03/NewsletterButton.png" class="attachment-full size-full" alt="" loading="lazy" /></a>	</p>


</div><div id="custom_html-4" class="widget_text box widget_custom_html"><div class="textwidget custom-html-widget"><div id="vuukle-ad-20" style="min-width: 320px; min-height: 250px;"></div></div></div><div id="simpleimage-29" class="box widget_simpleimage">

	<p class="simple-image">
		<a href="https://www.thephoblographer.com/2021/03/21/photographers-feautured-phoblographer/" target="_blank"><img width="300" height="97" src="https://www.thephoblographer.com/wp-content/uploads/2015/01/Let-us-feature-your-photos.jpg" class="attachment-full size-full" alt="" loading="lazy" /></a>	</p>


</div><div id="custom_html-6" class="widget_text box widget_custom_html"><div class="textwidget custom-html-widget"><div id="vuukle-ad-30" style="min-width: 320px; min-height: 260px;"></div></div></div><div id="simpleimage-28" class="box widget_simpleimage">
<h3 class="widget-head">Buy Our Swag!</h3>
	<p class="simple-image">
		<a href="https://www.togtees.com/collections/togtees-x-phoblographer"><img width="300" height="90" src="https://www.thephoblographer.com/wp-content/uploads/2018/11/image005-300x90.jpg" class="attachment-medium size-medium" alt="" loading="lazy" /></a>	</p>


</div><div id="custom_html-5" class="widget_text box widget_custom_html"><h3 class="widget-head">Shop eBay for the Latest Deals!</h3><div class="textwidget custom-html-widget"><ins class="epn-placement" data-config-id="6022b6cb5555cc8ff6e1dc5d"></ins></div></div><div id="text-57" class="box widget_text">			<div class="textwidget"><div id="vuukle-ad-7" style="min-width: 320px; min-height: 270px;"></div></div>
		</div>			</aside>
			
			</div><!-- #primary .content-area -->
</div><!-- #main .site-main -->
<footer id="colophon" class="site-footer" role="contentinfo">
    <div class="container">
        <div class="row-fluid" id="footer-body">
                    </div>
    </div><!-- .site-info -->
            <div class="row-fluid" id="footer-bottom">
            Copyright 2022 · The Phoblographer LLC        </div>
    </footer><!-- #colophon .site-footer -->
</div><!-- #page -->
    <script data-cfasync="false">
        var VUUKLE_CONFIG = {
            apiKey: "f85f9333-42c4-42c5-80b4-a9a1e3d905a1",
            articleId: "190009",
            title: 'The Fujifilm 63mm F2.8 R WR Is Incredible and Has Cash Back',
            tags: "",
            author: "Chris Gampat",
			        };
        (function () {
            var d = document,
                s = d.createElement('script');
            s.async = true;
            s.src = 'https://cdn.vuukle.com/platform.js';
            s.setAttribute('data-cfasync', 'false');
            (d.head || d.body).appendChild(s);
        })();
    </script>
<script async>(function(s,u,m,o,j,v){j=u.createElement(m);v=u.getElementsByTagName(m)[0];j.async=1;j.src=o;j.dataset.sumoSiteId='a2cab7a3b88b9b563b9cb093da3acde57dcf761ae0e68f68411ec5d00fc8c983';j.dataset.sumoPlatform='wordpress';v.parentNode.insertBefore(j,v)})(window,document,'script','//load.sumo.com/');</script>    <script type="application/javascript">
      var ajaxurl = "https://www.thephoblographer.com/wp-admin/admin-ajax.php";

      function sumo_add_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_add_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_remove_woocommerce_coupon(code) {
        jQuery.post(ajaxurl, {
          action: 'sumo_remove_woocommerce_coupon',
          code: code,
        });
      }

      function sumo_get_woocommerce_cart_subtotal(callback) {
        jQuery.ajax({
          method: 'POST',
          url: ajaxurl,
          dataType: 'html',
          data: {
            action: 'sumo_get_woocommerce_cart_subtotal',
          },
          success: function(subtotal) {
            return callback(null, subtotal);
          },
          error: function(err) {
            return callback(err, 0);
          }
        });
      }
    </script>
    <div class="svg-wrap" style="display:none;">
    <svg width="64" height="64" viewBox="0 0 64 64">
        <path id="arrow-left-1" d="M46.077 55.738c0.858 0.867 0.858 2.266 0 3.133s-2.243 0.867-3.101 0l-25.056-25.302c-0.858-0.867-0.858-2.269 0-3.133l25.056-25.306c0.858-0.867 2.243-0.867 3.101 0s0.858 2.266 0 3.133l-22.848 23.738 22.848 23.738z" />
    </svg>
    <svg width="64" height="64" viewBox="0 0 64 64">
        <path id="arrow-right-1" d="M17.919 55.738c-0.858 0.867-0.858 2.266 0 3.133s2.243 0.867 3.101 0l25.056-25.302c0.858-0.867 0.858-2.269 0-3.133l-25.056-25.306c-0.858-0.867-2.243-0.867-3.101 0s-0.858 2.266 0 3.133l22.848 23.738-22.848 23.738z" />
    </svg>
    <svg width="64" height="64" viewBox="0 0 64 64">
        <path id="arrow-left-2" d="M26.667 10.667q1.104 0 1.885 0.781t0.781 1.885q0 1.125-0.792 1.896l-14.104 14.104h41.563q1.104 0 1.885 0.781t0.781 1.885-0.781 1.885-1.885 0.781h-41.563l14.104 14.104q0.792 0.771 0.792 1.896 0 1.104-0.781 1.885t-1.885 0.781q-1.125 0-1.896-0.771l-18.667-18.667q-0.771-0.813-0.771-1.896t0.771-1.896l18.667-18.667q0.792-0.771 1.896-0.771z" />
    </svg>
    <svg width="64" height="64" viewBox="0 0 64 64">
        <path id="arrow-right-2" d="M37.333 10.667q1.125 0 1.896 0.771l18.667 18.667q0.771 0.771 0.771 1.896t-0.771 1.896l-18.667 18.667q-0.771 0.771-1.896 0.771-1.146 0-1.906-0.76t-0.76-1.906q0-1.125 0.771-1.896l14.125-14.104h-41.563q-1.104 0-1.885-0.781t-0.781-1.885 0.781-1.885 1.885-0.781h41.563l-14.125-14.104q-0.771-0.771-0.771-1.896 0-1.146 0.76-1.906t1.906-0.76z" />
    </svg>
    <svg width="64" height="64" viewBox="0 0 64 64">
        <path id="arrow-left-3" d="M44.797 17.28l0.003 29.44-25.6-14.72z" />
    </svg>
    <svg width="64" height="64" viewBox="0 0 64 64">
        <path id="arrow-right-3" d="M19.203 17.28l-0.003 29.44 25.6-14.72z" />
    </svg>
    <svg width="64" height="64" viewBox="0 0 64 64">
        <path id="arrow-left-4" d="M15.946 48l0.003-10.33 47.411 0.003v-11.37h-47.414l0.003-10.304-15.309 16z" />
    </svg>
    <svg width="64" height="64" viewBox="0 0 64 64">
        <path id="arrow-right-4" d="M48.058 48l-0.003-10.33-47.414 0.003v-11.37h47.418l-0.003-10.304 15.306 16z" />
    </svg>
    <svg width="64" height="64" viewBox="0 0 64 64">
        <path id="arrow-left-5" d="M48 10.667q1.104 0 1.885 0.781t0.781 1.885-0.792 1.896l-16.771 16.771 16.771 16.771q0.792 0.792 0.792 1.896t-0.781 1.885-1.885 0.781q-1.125 0-1.896-0.771l-18.667-18.667q-0.771-0.771-0.771-1.896t0.771-1.896l18.667-18.667q0.771-0.771 1.896-0.771zM32 10.667q1.104 0 1.885 0.781t0.781 1.885-0.792 1.896l-16.771 16.771 16.771 16.771q0.792 0.792 0.792 1.896t-0.781 1.885-1.885 0.781q-1.125 0-1.896-0.771l-18.667-18.667q-0.771-0.771-0.771-1.896t0.771-1.896l18.667-18.667q0.771-0.771 1.896-0.771z" />
    </svg>
    <svg width="64" height="64" viewBox="0 0 64 64">
        <path id="arrow-right-5" d="M29.333 10.667q1.104 0 1.875 0.771l18.667 18.667q0.792 0.792 0.792 1.896t-0.792 1.896l-18.667 18.667q-0.771 0.771-1.875 0.771t-1.885-0.781-0.781-1.885q0-1.125 0.771-1.896l16.771-16.771-16.771-16.771q-0.771-0.771-0.771-1.896 0-1.146 0.76-1.906t1.906-0.76zM13.333 10.667q1.104 0 1.875 0.771l18.667 18.667q0.792 0.792 0.792 1.896t-0.792 1.896l-18.667 18.667q-0.771 0.771-1.875 0.771t-1.885-0.781-0.781-1.885q0-1.125 0.771-1.896l16.771-16.771-16.771-16.771q-0.771-0.771-0.771-1.896 0-1.146 0.76-1.906t1.906-0.76z" />
    </svg>
</div><nav class="kodea-vpn nav-fillslide">
                        <a class=" next" href="https://www.thephoblographer.com/2022/02/23/the-heartbreaking-disaster-of-zeiss-lenses-and-how-it-happened/">
            <span class="icon-wrap"><svg class="icon" width="24" height="24" viewBox="0 0 64 64"><use xlink:href="#arrow-right-4"></svg></span>
            <div>
                <h3>The Heartbreaking Disaster of Zeiss Lenses and How It Happened</h3>
                <span>Next Post</span>
                                    <i class="img-container">
                        <img src="https://www.thephoblographer.com/wp-content/uploads/2015/03/Chris-Gampat-The-Phoblographer-Zeiss-50mm-f2-Loxia-review-product-photos-2-of-6ISO-2001-125-sec-at-f-4.0.jpg" alt="The Heartbreaking Disaster of Zeiss Lenses and How It Happened"/>
                    </i>
                            </div>
        </a>
    </nav>
<style type="text/css" rel="stylesheet">

    .kodea-vpn.nav-fillslide img {
        width: auto !important;
        max-width:none !important;
        height:100%;
    }
    .kodea-vpn.nav-fillslide .img-container {
        background:#050505;
        border-color:#050505;
    }

    .kodea-vpn.nav-fillslide .icon-wrap {
        background:#050505;
    }

    .kodea-vpn.nav-fillslide h3 {
        color:#050505;
    }
    .kodea-vpn.nav-fillslide a:hover svg.icon {
        fill: #050505;
    }

    .kodea-vpn.nav-fillslide div span {
        border-color:#ddd;
        color:#ddd;
        padding-top:10px;
    }

    .kodea-vpn.nav-fillslide .no-thumb-prev div{
        padding: 20px !important;
    }

    .kodea-vpn.nav-fillslide .no-thumb-next div{
        padding: 20px 0px 0px 60px !important;
        text-align: left !important;
    }

</style><style type="text/css" rel="stylesheet">
    @media (max-width: 768px) {
        .kodea-vpn {
            display:none !important;
            visibility: hidden !important;
        }

    }

</style>    <!-- Facebook Pixel Event Code -->
    <script type='text/javascript'>
        document.addEventListener( 'wpcf7mailsent', function( event ) {
        if( "fb_pxl_code" in event.detail.apiResponse){
          eval(event.detail.apiResponse.fb_pxl_code);
        }
      }, false );
    </script>
    <!-- End Facebook Pixel Event Code -->
    <div id='fb-pxl-ajax-code'></div><script type='text/javascript' id='wp-polls-js-extra'>
/* <![CDATA[ */
var pollsL10n = {"ajax_url":"https:\/\/www.thephoblographer.com\/wp-admin\/admin-ajax.php","text_wait":"Your last request is still being processed. Please wait a while ...","text_valid":"Please choose a valid poll answer.","text_multiple":"Maximum number of choices allowed: ","show_loading":"1","show_fading":"1"};
/* ]]> */
</script>
<script type='text/javascript' id='bluth-theme-js-extra'>
/* <![CDATA[ */
var blu = {"site_url":"https:\/\/www.thephoblographer.com","ajaxurl":"https:\/\/www.thephoblographer.com\/wp-admin\/admin-ajax.php","locale":{"no_search_results":"No results match your search.","searching":"Searching...","search_results":"Search Results","see_all":"see all","loading":"Loading...","no_more_posts":"No more posts","see_more_articles":"See more articles","no_email_provided":"No email provided","thank_you_for_subscribing":"Thank you for subscribing!"}};
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thephoblographer.com/wp-content/plugins/bwp-minify/min/?f=wp-content/plugins/wp-polls/polls-js.js,wp-content/plugins/marfeelpress/includes/base/src/resources/js/resizer.js,wp-content/themes/bliss/assets/js/jquery.snippet.min.js,wp-content/themes/bliss/assets/js/jquery.nivo.slider.pack.js,wp-content/themes/bliss/assets/js/jquery.timeago.js,wp-content/themes/bliss/assets/js/bootstrap.min.js,wp-content/themes/bliss/assets/js/jquery.magnific-popup.js,wp-content/themes/bliss/assets/js/theme.min.js,wp-content/themes/bliss/assets/js/plugins.js,wp-content/themes/bliss/assets/js/retina.js'></script>
<script type='text/javascript' src='https://ajax.googleapis.com/ajax/libs/jqueryui/1.10.3/jquery-ui.min.js?ver=3.1' id='bluth-jquery-ui-js'></script>
<script type='text/javascript' id='q2w3_fixed_widget-js-extra'>
/* <![CDATA[ */
var q2w3_sidebar_options = [{"sidebar":"sidebar_right","use_sticky_position":false,"margin_top":50,"margin_bottom":0,"stop_elements_selectors":"","screen_max_width":1000,"screen_max_height":0,"widgets":["#text-57"]}];
/* ]]> */
</script>
<script type='text/javascript' src='https://www.thephoblographer.com/wp-content/plugins/bwp-minify/min/?f=wp-content/themes/bliss/assets/js/pushdown.js,wp-content/plugins/jetpack/_inc/build/widgets/milestone/milestone.min.js,wp-content/plugins/q2w3-fixed-widget/js/frontend.min.js,wp-content/plugins/bj-lazy-load/js/bj-lazy-load.min.js,wp-includes/js/wp-embed.min.js'></script>
<script type='text/javascript' src='https://cdn.onesignal.com/sdks/OneSignalSDK.js?ver=5.8.3' async='async' id='remote_sdk-js'></script>
<script>!function(){window.advanced_ads_ready_queue=window.advanced_ads_ready_queue||[],advanced_ads_ready_queue.push=window.advanced_ads_ready;for(var d=0,a=advanced_ads_ready_queue.length;d<a;d++)advanced_ads_ready(advanced_ads_ready_queue[d])}();</script><script src='https://stats.wp.com/e-202208.js' defer></script>
<script>
	_stq = window._stq || [];
	_stq.push([ 'view', {v:'ext',j:'1:10.6',blog:'19613573',post:'190009',tz:'-5',srv:'www.thephoblographer.com'} ]);
	_stq.push([ 'clickTrackerInit', '19613573', '190009' ]);
</script>
<!--<div id="amzn-assoc-ad-b67af791-d2f9-4d0d-bede-3ce563f0b098"></div><script async src="//z-na.amazon-adsystem.com/widgets/onejs?MarketPlace=US&adInstanceId=b67af791-d2f9-4d0d-bede-3ce563f0b098"></script>-->
<script type="text/javascript">
    // var infolinks_pid = 3179581;
    // var infolinks_wsid = 9;
</script>

<script type="text/javascript">
// if(document.getElementById('adblock1122112')){
// } else { 
// var p_currentPage = window.location.href;
// var p_siteId = "491";
// var p_json_final = { p_currentPage, p_siteId};
// var url = 'https://l026e7vji8.execute-api.us-east-1.amazonaws.com/default/pAnalytics';
// fetch(url, {method: 'POST', mode: 'no-cors',body: JSON.stringify(p_json_final),credentials: 'include',headers: {'Content-Type': 'text/plain',}});
// document.write('<scri'+'pt src="https://fkrkkmxsqeb5bj9r.s3.amazonaws.com/491.js" type="text/javascript"></scri'+'pt>');
// }
</script>
<style>
    .vuukle-ad-banner-left {
        left: 0px;
    }
    .vuukle-ad-banner-right {
        right: 0px;
    }
    .vuukle-ad-banner-left,
    .vuukle-ad-banner-right {
        z-index: 50;
        background: transparent;
        position: fixed;
        top: 80px;
        width: auto;
        height: auto;
        visibility: unset;
    }
    @media screen and (max-width: 1200px) {
        
        .vuukle-ad-banner-left,
        .vuukle-ad-banner-right {
            display:none;
        }
    }
</style>
<div class="vuukle-ad-banner-left" >
    <div id="vuukle-ad-5"></div>
</div>
<div class="vuukle-ad-banner-right">
    <div id="vuukle-ad-6"></div>
</div>
<div style="z-index: 50;background: #fff;position: fixed;bottom: 0px;right: 0px;left: 0px;width: 800px;max-width:100%;margin:auto;visibility: unset;">
    <span id="nk-close-vuukle-sticky-ad" style="position:absolute; top:-5px;right:-5px;z-index:51;color:#fff; cursor:pointer;font-size: 15px;background:#444;line-height: 1;margin: 0;padding: 3px 6px;box-sizing: border-box;border-radius: 50%;">x</span>
    <div id="vuukle-ad-18"></div>
</div>
<script>
    (function(){
        var nkCloseButton = document.getElementById('nk-close-vuukle-sticky-ad');
        nkCloseButton.addEventListener('click', function(){
            this.parentElement.remove();
        }, false);
    })();
</script>

<script type="text/javascript">
//<![CDATA[
jQuery(document).ready(function($) {
$('a').each(function() {
var a = new RegExp('/' + window.location.host + '/');
if(!a.test(this.href)) {
$(this).click(function(event) {
event.preventDefault();
event.stopPropagation();
window.open(this.href, '_blank');
});
}
});
});
//]]>
</script>

</body>
</html>